Forfait structure / FAMI

De Wiki éO
Aller à : navigation, rechercher

Médecins, Sages-Femmes, Maisons et Centre de Santé, Utilisateurs de éO FSE (Télétransmission)

Afin de bénéficier du forfait structure ou du Forfait d'Aide à la Modernisation et Informatisation, vous devez disposez :

  • d'un logiciel métier (éO)
  • d'un logiciel d'aide à la prescription certifié par la Haute Autorité de Santé (éO BCB)
  • d'un logiciel DMP compatible ou intégrant un connecteur DMP (DMP Connect)
  • d'un logiciel SESAM-Vitale (éO FSE version 2.09 minimum)
  • Utiliser SCOR (pour les auxiliaires médicaux et sages-femmes)

Les informations complètes dans les notes méthodologiques en infra :

Médecins :

Auxiliaires Médicaux et Sages-Femmes :

Comment savoir si je suis à jour ?

Il est nécessaire d’avoir le module éO FSE 2.09 minimum ainsi que la version 1.74.2 de Pyxvital minimum aussi. Vous trouverez ces informations dans éO en vous rendant à l’endroit suivant :

  • Sur PC : Menu Aide > Sous-menu A propos de éO > Onglet Modules
  • Sur MAC : Menu éO > Sous-menu A propos de éO > Onglet Modules
A propos de éO.png


1 : La version du module éO FSE (qui doit donc être 2.09 ou supérieur)
Complément d’infos : https://cnda.ameli.fr > Logiciels certifiés > Editeur EIG > Agréments eO FSE 2.09

2 : La version du module Pyxvital dont vous disposez.
Complément d’infos : "De manière générale et au delà de ces sujets ponctuels, il faut noter que le niveau actuel de Cahier des Charges est "addendum 7", socle technique 1.40.12 (version Pyxvital / Pyxbio 1.7x, 1.70 au minimum)"
Source : http://www.pyxistem.com/cadre01.htm

Si vous n’êtes pas en version 2.09, relevez également la version de éO (dans l’exemple : éO version 9.06 AB)
Et contactez le Centre de Service SILK informatique
- par téléphone au 01 42 04 99 52
- par mail à support-eo@eig.fr

pour programmer une mise à jour du module éO FSE et/ou de votre logiciel éO intégralement en fonction de votre version.